the answer for all question about Oxygen Builder plugin and WordPress
1 Comment
  1. Jamie Owens says

    You are probably using php 8. Downgrade to 7.4

Leave A Reply

Your email address will not be published.

Oxyrealm Docs