the answer for all question about Oxygen Builder plugin and WordPress

SOLVED: Updating to Oxygen 3.8.1 has solved this issue.

SOLVED: Updating to Oxygen 3.8.1 has solved this issue.

Has anyone here run into this error message when editing an Oxygen page:

Notice: WP_Scripts::localize was called incorrectly. The $l10n parameter must be an array. To pass arbitrary data to scripts, use the wp_add_inline_script() function instead. Please see Debugging in WordPress for more information. (This message was added in version 5.7.0.) in /var/www/wp-includes/functions.php on line 5313

Thanks in advance for any help.



Source

Leave A Reply

Your email address will not be published.