the answer for all question about Oxygen Builder plugin and WordPress

To fellow bluehost server users, remember to lower the php version to 7.4. They

To fellow bluehost server users, remember to lower the php version to 7.4. They are automatically bumping up the php versions. It took me over an hour to figure our why oxygen builder was not working.



Source

1 Comment
  1. Matt Yabs says

    Don’t lower it. Introduce some risk into your day. Roll the dice. Feel Lucky. Imagine a world where you, against all odds run php 8.0 whilst the rest of the world cowars in the dark, hiding with php 7.4. Go forth my friend, step forward with php 8.0 and leave Sahil behind. You can do it. For the whole of mankind!

Leave A Reply

Your email address will not be published.

Oxyrealm Docs